NVIDIA Systemsteuerung

Willkommen bei der NVIDIA Systemsteuerung. Mit der NVIDIA Systemsteuerung können Sie mit der NVIDIA-Hardware erstaunliche Dinge tun.

Mit der NVIDIA Systemsteuerung können Sie NVIDIA-Grafiktreibereinstellungen und andere NVIDIA-Dienstprogramme steuern, die Sie evtl. auf Ihrem System installiert haben.

Weitere Informationen über das Hilfesystem zur NVIDIA Systemsteuerung finden Sie unter Info zu dieser Hilfe.

©2005 - 2007 NVIDIA Corporation. Alle Rechte vorbehalten. NVIDIA Systemsteuerung


Info zu dieser Hilfe

Dieses Hilfesystem hilft Ihnen dabei, die Arbeit mit der Anwendung NVIDIA Systemsteuerung zu beginnen. Es enthält einen Überblick und Verfahrensschritte zum Ausführen von häufig vorkommenden Aufgaben und zur Konfiguration der NVIDIA-Hardware. In den Verfahren wird beschrieben, wie die NVIDIA Systemsteuerung unter Verwendung der Menübefehle und durch das Navigieren durch die Schnittstelle zu verwenden ist. Sie können jedoch auch viele häufig vorkommende Aufgaben über Tastenkombinationen und Schaltflächen in der Benutzerschnittstelle durchführen.

Diese Dokumentation ist in die folgenden Abschnitte unterteilt:

  • Erste Schritte. Hier finden Sie einführende Informationen zur NVIDIA Systemsteuerung. Dieser Abschnitt enthält eine Erläuterung wichtiger Konzepte, Systemanforderungen und eine Liste von Tastenkombinationen, die in der Anwendung NVIDIA Systemsteuerung zur Verfügung stehen.

  • Systemsteuerung. Hier werden die verschiedenen Elemente in der Benutzerschnittstelle der Systemsteuerung beschrieben.


Erste Schritte

Mit der NVIDIA Systemsteuerung können Sie mit der NVIDIA-Hardware erstaunliche Dinge tun.

Dieser Abschnitt behandelt folgende Themen:

  • Systemanforderungen. Hier werden die Mindest- und empfohlenen Systemanforderungen für die NVIDIA Systemsteuerung beschrieben.

  • Systemanforderungen für NVIDIA SLI.

Verwandte Themen

  • NVIDIA Systemsteuerung


Systemanforderungen

Für die NVIDIA Systemsteuerung ist die folgende Systemmindestkonfiguration notwendig:

  • Microsoft Windows XP oder Microsoft Windows Vista

  • Ein Prozessor mit 600 Megahertz (MHz), wie z. B. der Intel Pentium III, Advanced Micro Devices (AMD) Athlon oder ein gleichwertiger Prozessor

  • Arbeitsspeicher mit 128 Megabyte (MB)

  • 2 Gigabyte (GB) Speicherplatz auf der Festplatte

Zur Optimierung der Leistung der NVIDIA Systemsteuerung sind die folgenden Systemanforderungen empfohlen:

  • Ein Prozessor mit 1,5 Gigahertz (GHz), wie z. B. der Intel Pentium 4, der AMD Athlon XP 1500+ oder ein gleichwertiger Prozessor

  • Arbeitsspeicher mit 256 Megabyte (MB)

  • Internetverbindung

Verwandte Themen

  • Erste Schritte

  • Systemanforderungen für NVIDIA SLI


Systemanforderungen für die NVIDIA SLI-Technologie (für fortgeschrittene Benutzer)

Falls Sie ein fortgeschrittener Grafik- und Hardwarebenutzer sind und die NVIDIA SLI-Technologie verwenden möchten, muss Ihr System folgende grundlegende Hardwarekomponenten enthalten:

  • SLI-bereite Hauptplatine, die einen PCI Express-Chipsatz und duale x16-Anschlüsse für zwei NVIDIA PCI Express-Grafikkarten unterstützt.

  • Zwei NVIDIA-PCI Express-Grafikkarten

Der NVIDIA SLI-Betrieb erfordert zwei NVIDIA-SLI-bereite PCI Express-Grafikkarten. Außerdem gilt:

  • Die GPU und Speicherkonfiguration beider Karten muss identisch sein.

  • NVIDIA empfiehlt, dass beide Karten vom gleichen Hersteller stammen.

  • Ein NVIDIA SLI-Anschluss

Der SLI-Anschluss verbindet zwei NVIDIA-PCI Express-Grafikkarten miteinander.

Weitere Informationen über die NVIDIA SLI-Technologie und eine aktuelle Liste kompatibler Hardware und Software finden Sie unter www.SLIZone.com.

Verwandte Themen

Systemanforderungen


Hilfe erhalten

In den Themen in diesem Abschnitt werden verschiedene Arten und Weisen beschrieben, wie Sie bei der Verwendung der NVIDIA Systemsteuerung Hilfe erhalten können.

  • Auf die Online-Hilfe zugreifen. Hier erfahren Sie, wie Sie die Dokumentation der Online-Hilfe verwenden, um Hilfe zu erhalten.

  • Systeminformationen. Hier erfahren Sie, wie Sie detaillierte Informationen zu dieser Software und der NVIDIA-Hardware anzeigen.

  • Ein Hilfethema drucken. Es ist einfach, ein Hilfethema auszudrucken, damit es auf Papier gelesen werden kann.

  • Technischen Support erhalten. Hier erfahren Sie, wie Sie auf die Technische Support-Website von NVIDIA zugreifen.

Verwandte Themen

  • NVIDIA Systemsteuerung


Auf die Online-Hilfe zugreifen

Es gibt mehrere Möglichkeiten, über die NVIDIA Systemsteuerung auf die Online-Hilfe zuzugreifen:

  • Drücken Sie auf der Tastatur F1.

  • Wählen Sie Hilfe in der NVIDIA Systemsteuerung-Menüleiste und dann NVIDIA Systemsteuerung-Hilfe.

    • Verwandte Themen

      • Informationen über das Programm und den Computer erhalten

      • Ein Hilfethema drucken

      • Technischen Support erhalten


Informationen über das Programm und den Computer erhalten

Sie können prüfen, welche Version der NVIDIA Systemsteuerung verwendet wird. Außerdem können Sie detaillierte Informationen zur NVIDIA-Hardware erhalten.

  • Um Informationen zur NVIDIA Systemsteuerung zu erhalten, wählen Sie Info zur NVIDIA Systemsteuerung im Menü Hilfe.

  • Um Informationen zum System, zur Grafikkarte und zum Grafiktreiber zu erhalten, wählen Sie Systeminformationen im Menü Hilfe oder klicken Sie auf Systeminformationen in der linken unteren Ecke der NVIDIA Systemsteuerung.

Verwandte Themen

      • Auf die Online-Hilfe zugreifen

      • Ein Hilfethema drucken

      • Technischen Support erhalten


Ein Hilfethema drucken

  1. Ein gewünschtes Hilfe-Thema finden und anzeigen.

  2. Klicken Sie mit der rechten Maustaste im rechten Hilfefenster und wählen Sie im Popup-Menü Drucken.

  3. Wählen Sie die gewünschten Druckoptionen im Dialogfeld Drucken und klicken Sie auf OK.

Verwandte Themen

      • Auf die Online-Hilfe zugreifen

      • Informationen über das Programm und den Computer erhalten

      • Technischen Support erhalten


So erhalten Sie technischen Support

Auf der Technischen Support-Website von NVIDIA erhalten Sie technische Unterstützung: http://www.nvidia.com/page/support.html

Verwandte Themen

  • Auf die Online-Hilfe zugreifen

  • Informationen über das Programm und den Computer erhalten

  • Ein Hilfethema drucken


Die Schnittstelle der NVIDIA Systemsteuerung

Die Benutzeroberfläche der NVIDIA Systemsteuerung ist in die folgenden Hauptbereiche unterteilt: die Menüleiste, den Systemsteuerungskategorie-Bereich und die Explorerleiste, die in den folgenden Abschnitten erläutert werden:

  • Menüleiste verwenden

  • Info zur Symbolleiste

  • Menü „Ansicht“ verwenden

  • Benutzerdefinierte Ansichten definieren

  • Menü „Profile“ verwenden

Verwandte Themen

  • NVIDIA Systemsteuerungs-Schnittstelle verwenden

  • NVIDIA Systemsteuerung


NVIDIA Systemsteuerungs-Schnittstelle verwenden

Die Bildschirme unten zeigen die NVIDIA Systemsteuerung, wie sie unter Windows XP und Windows Vista angezeigt wird. Es wird außerdem auch eine Vorlage angezeigt, mit der das Fenster für primäre Aufgaben, das klassische Navigationsfenster, die Menüleiste und die Symbolleiste identifiziert werden können.

NVIDIA Systemsteuerung - Windows Vista

NVIDIA Systemsteuerung - Windows XP

1 –Die Steuerelemente für den NVIDIA Grafiktreiber befinden sich im Fenster für primäre Aufgaben. Sie konzentrieren sich vor allem auf diesen Bildschirmbereich, wenn Sie die NVIDIA Systemsteuerung für Ihre Aufgaben einsetzen. Die Standardseite ist der erste, im klassischen Navigationsbaum aufgeführte Punkt. Bei weiteren Besuchen wird von der Systemsteuerung die zuletzt besuchte Seite geöffnet.

2 – Das Navigationsbaum-Fenster bietet eine Baumansicht der Aufgabenseiten, die auf Ihrem System zur Verfügung stehen. Klicken Sie auf den jeweiligen Baumpunkt, um die entsprechende Seite zu öffnen.

3 – Die Menüleiste enthält Standard-Windows- sowie NVIDIA Systemsteuerungs-spezifische Menüs wie z. B. Ansicht und Profile.

4 – Die Symbolleiste bietet schnellen Zugriff auf häufig vorgenommene Aufgaben, wie z. B. das Umschalten zwischen Standard- und Erweiterter Ansicht, sowie schnelles Navigieren zwischen Aufgabenseiten.

Verwandte Themen

    • Menüleiste verwenden

    • Info zur Symbolleiste

    • Menü “Ansicht” verwenden

    • Benutzerdefinierte Ansichten definieren

    • Menü “Profile” verwenden


Info zur Menüleiste

Mithilfe der folgenden Menüs in der Menüleiste können Sie Aufgaben in der NVIDIA Systemsteuerung durchführen.

  • Datei

  • Bearbeiten

  • Ansicht

  • Profile

  • Notebook-Bildschirm (Display)

  • Hilfe

Hinweis: Die über die Menüleiste verfügbaren Menüs können je nach verwendeter NVIDIA Systemsteuerung-Kategorie (wie z. B. Grafik, Mobile, 3D-Einstellungen oder andere Kategorie) variieren.

Verwandte Themen

  • NVIDIA Systemsteuerungs-Schnittstelle verwenden

  • Info zur Symbolleiste

  • Menü "Ansicht" verwenden

  • Benutzerdefinierte Ansichten definieren

  • Menü "Profile" verwenden


Info zur Symbolleiste (Menü „Ansicht“)

Mit der Symbolleiste der NVIDIA Systemsteuerung kann Folgendes durchgeführt werden:

  • Sie können mit den Pfeilen zwischen den von Ihnen aufgerufenen Aufgabenseiten der NVIDIA Systemsteuerung hin- und herscrollen.

  • Schalten Sie zwischen den Ansichten Standard, Erweitert und Benutzerdefiniert um und erstellen Sie schnell benutzerdefinierte Ansichten mit Hilfe des Befehls Benutzerdefinierte Ansichten definieren.

Verwandte Themen

  • NVIDIA Systemsteuerung-Schnittstelle verwenden

  • Menüleiste verwenden

  • Menü „Ansicht“ verwenden

  • Benutzerdefinierte Ansichten definieren

  • Menü „Profile“ verwenden


Menü „Ansicht“ verwenden

Das Menü Ansicht ist das dritte Element in der Menüleiste von NVIDIA Systemsteuerung. Alle Befehle zur Anzeige der verschiedenen Seiten in den Anwendungsmodulen der NVIDIA Systemsteuerung sind im Menü Ansicht verfügbar.

Befehl des Menüs „Ansicht“

Beschreibung

Standardvertrag

Wählen Sie Ansicht > Standard, um die meisten der häufig verwendeten und einfacheren Aufgaben in den NVIDIA Systemsteuerungs-Anwendungen anzuzeigen und auf diese zuzugreifen.

Wird der Befehl Standard mit einem Häkchen angezeigt, bedeutet das, dass die Ansicht Standard in der NVIDIA Systemsteuerung aktiv ist.

Erweitert

Wählen Sie Ansicht > Erweitert, um bestimmte komplexe Aufgaben in den NVIDIA Systemsteuerungs-Anwendungen anzuzeigen und auf diese zuzugreifen. Diese Aufgaben erfordern oft etwas mehr Erfahrung mit der Verwendung der Grafikhardware und -software (Treiber).

Wird der Befehl Erweitert mit einem Häkchen angezeigt, bedeutet das, dass die Ansicht ?rweitert derzeit in der NVIDIA Systemsteuerung aktiv ist.

Benutzerdefiniert

Hinweis: Der Befehl Benutzerdefiniert wird nur im Ansicht-Menü angezeigt, wenn Sie den Befehl Benutzerdefinierte Ansichten definieren verwendet haben, um das Ein-/Ausblenden bestimmter Bildschirme benutzerspezifisch anzupassen.

Benutzerdefinierte Ansicht definieren

Um nur die NVIDIA Systemsteuerungs-Seiten anzuzeigen, die Sie einsehen und verwenden möchten, wählen Sie anhand der auf Ihrem System installierten Anwendungsmodule (Anzeige, 3D-Einstellungen usw.) Benutzerdefinierte Ansichten definieren im Ansicht-Menü aus.

Desktop-Kontext-Menü hinzufügen

Dies wird automatisch ausgewählt und fügt dem Desktop-Kontextmenü das NVIDIA Systemsteuerungs-Menüelement hinzu.

Infobereich-Symbol

Das Klicken auf das NVIDIA Systemsteuerungs-Infobereich-Symbol [image] im Infobereich der Windows-Taskleiste bietet eine schnelle Möglichkeit zum Konfigurieren neuer NVIDIA Systemsteuerungs-Einstellungen.

Wählen Sie Ansicht > Infobereich-Symbol, um das NVIDIA Systemsteuerungs-Infobereich-Symbol im Windows-Taskleisten-Infobereich ein- oder auszublenden.

HINWEIS:Diese Menüoption erscheint unter Windows Vista nicht.

Verwandte Themen

  • NVIDIA Systemsteuerungs-Schnittstelle verwenden

  • Menüleiste verwenden

  • Info zur Symbolleiste

  • Benutzerdefinierte Ansichten definieren

  • Menü „Profile“ verwenden


Benutzerdefinierte Ansichten definieren

Benutzerdefinierte Ansichten definieren

Um nur die NVIDIA Systemsteuerungs-Seiten anzuzeigen, die Sie einsehen und verwenden möchten, gehen Sie anhand der auf Ihrem System installierten Anwendungsmodule (Grafik, 3D-Einstellungen usw.) wie folgt vor:

  1. Wählen Sie Ansicht > Benutzerdefinierte Ansichten definieren oder verwenden Sie für einen schnelleren Zugriff die Symbolleiste.

  2. Wählen (aktivieren) Sie die Kontrollkästchen für diejenigen Seiten, die Sie anzeigen möchten.

  3. Um den benutzerdefinierten Ansichtmodus zu verlassen, wählen Sie entweder die Ansicht Standard oder Erweitert im Menü Ansicht aus. Um schnelleren Zugriff zu erhalten, verwenden Sie die Symbolleiste, falls Sie sie aktiviert haben.

  4. Um zur benutzerdefinierten Ansicht zurückzukehren, wählen Sie Benutzerdefiniert.

Benutzerdefiniert

Hinweis: Der Befehl Benutzerdefiniert wird im Menü "Ansicht" nur dann angezeigt, wenn Sie den Befehl Benutzerdefinierte Ansichten definieren verwendet haben, um das Ein-/Ausblenden bestimmter Bildschirme benutzerspezifisch anzupassen.

  1. Falls Sie sich nicht in der von Ihnen erstellen benutzerdefinierten Ansicht befinden, wählen Sie Ansicht > Benutzerdefiniert, um die benutzerdefinierte Ansicht zu aktivieren.

    Hinweis    : Wird der Befehl Benutzerdefiniert als Aufzählungselement im Menü "Ansicht" angezeigt, bedeutet das, dass die von Ihnen definierte benutzerdefinierte Ansicht gerade in Ihrer NVIDIA Systemsteuerung aktiv ist.

  2. Um den benutzerdefinierten Ansichtmodus zu verlassen, wählen Sie entweder die Ansicht Standard oder Erweitert im Menü Ansicht aus. Um schnelleren Zugriff zu erhalten, verwenden Sie die Symbolleiste, falls Sie sie aktiviert haben.

  3. Um zur benutzerdefinierten Ansicht zurückzukehren, klicken Sie auf Benutzerdefiniert.

Verwandte Themen

  • NVIDIA Systemsteuerungs-Schnittstelle verwenden

  • Menüleiste verwenden

  • Info zur Symbolleiste

  • Menü "Ansicht" verwenden

  • Menü "Profile" verwenden


Menü „Profile“ verwenden

Wählen Sie Profile, um mit Profilen zu arbeiten. Profile enthalten von Ihnen bei der Durchführung spezifischer Aufgaben in den Anwendungen Anzeige oder Leistung derNVIDIA Systemsteuerung gespeicherte Grafikeinstellungen. Mit Hilfe der Befehle im Menü „Profile“ können Sie Folgendes tun:

  • Ein gespeichertes Profil laden

  • Ein neues Profil erstellen

  • Ein vorhandenes Profil löschen

Verwandte Themen:

  • NVIDIA Systemsteuerung-Schnittstelle verwenden

  • Menüleiste verwenden

  • Info zur Symbolleiste

  • Menü „Ansicht“ verwenden

  • Benutzerdefinierte Ansichten definieren


Glossar

A

Analoge Anzeige

Analoge Anzeige bezieht sich normalerweise auf einen CRT-Monitor. In diesem Handbuch sind die Begriffe CRT und analoge Anzeige gleichbedeutend.

Antialiasing

Ein Verfahren zur Verringerung bzw. Begradigung von Stufen bei der Abbildung von Linien, die eigentlich gerade dargestellt werden sollten.

D

Digitale Anzeige

Bei einer digitalen Anzeige kann es sich um einen digitalen Flachbildschirm (DFP) oder beispielsweise um die interne LVDS-Anzeige eines Notebooks handeln.

Desktop

Beim Desktop handelt es sich um den Bildschirmbereich unter Windows, in dem Fenster, Symbole, Menüs und Dialogfelder angezeigt werden.

Dialogfeld

Bei Dialogfeldern handelt es sich um Fenster, in denen der Benutzer Eingaben vornehmen kann und die Befehlsschaltflächen sowie weitere Optionen enthalten, über die ein bestimmter Befehl bzw. eine bestimmte Aufgabe ausgeführt werden kann.

Beispiel: Im Dialogfeld „Speichern unter“ in Windows müssen Sie den Ordner angeben, in dem die zu speichernden Dokumente abgelegt werden sollen, sowie den Namen des zu speichernden Dokuments.

DisplayPort

DisplayPort ist eine Schnittstelle für digitales Audio/Video, die hauptsächlich zum Einsatz zwischen einem Computer und dem Grafikmonitor oder einem Computer und einem Heimkino-System vorgesehen ist.

Doppelkartenkonfiguration

Eine Einstellung, bei der zwei oder mehr Anzeigen (wie z. B. eine analoge Anzeige, eine digitale Anzeige oder ein Fernseher) an zwei im Computer installierte NVIDIA GPU-Grafikkarten angeschlossen sind.

F

Fenster

Bei einem Fenster handelt es sich um ein unabhängiges Fenster im Desktop-Bereich. Anwendungen wie Microsoft® Windows® Outlook® oder Explorer können über mehrere Fenster verfügen, die alle Teil derselben Anwendung sind. Fenster können im Bildschirm verschoben, geöffnet und geschlossen werden und ihre Größe kann angepasst werden.

Mit der Anwendung nView Desktop Manager (beschrieben im NVIDIA nView Desktop Manager-Handbuch) können Sie sogar noch mehr mit Fenstern machen. So können Sie sie z. B. transparent gestalten oder so einstellen, dass sie immer im Vordergrund (über allen anderen Fenstern) angezeigt werden.

Framelock

Beim Framelock wird die Hardware zur Synchronisierung der Frames auf jeder Anzeige in einer Gruppe von Systemen verwendet.

Frame-Synchronisierung

Das Verfahren zur Synchronisierung der Anzeigepixelabtastung mit einer Synchronisierungsquelle.

G

Genlock

Die Synchronisierung der Pixelabtastung von einer oder mehreren Anzeigen mit einem externen Signal.

GPU

NVIDIA Grafikprozessor-Produkte (Chips) werden als Grafikverarbeitungseinheiten (GPU) bezeichnet. Die von Ihnen verwendete Grafikkarte basiert auf einer NVIDIA-GPU.

H

HDTV

High-Definition-Fernsehen (HDTV). Ein System zur Übertragung eines Fernsehsignals mit einer weit höheren Auflösung als beispielsweise die NTSC-Normen (National Television System Committee). Ein HDTV-Fernseher erfordert mindestens 2 Millionen Pixel. Ein normaler Fernseher nutzt dagegen nur 360.000 Pixel.

HDMI

HDMI (High-Definition Multimedia-Schnittstelle) ist eine unkomprimierte, voll-digitale Audio/Video-Schnittstelle.

Haustakt

Das externe Taktsignal, das zur Synchronisierung aller Anzeigen in einer Framelock- oder Genlock-Konfiguration verwendet wird.

K

Konfiguration mit einer Anzeige (Single-Display)

Eine Einstellung, bei der nur eine Anzeige an die NVIDIA GPU-Grafikkarte im Computer angeschlossen ist.

Konfiguration mit mehreren Anzeigen (Multi-Display)

Eine Einstellung, bei der zwei oder mehr Anzeigen entweder an eine NVIDIA Multi-Display GPU-Grafikkarte oder an zwei (oder mehr) NVIDIA GPU-Grafikkarten angeschlossen sind.

Konfiguration mit mehreren Grafikkarten

Eine Einstellung, bei der zwei oder mehr Anzeigen (wie z. B. eine analoge Anzeige, eine digitale Anzeige oder ein Fernseher) an zwei (oder mehr) im Computer installierte NVIDIA GPU-Grafikkarten angeschlossen sind.

P

Pixel

Kurzbezeichnung für Picture Element oder auf Deutsch: Bildelement. Ein Pixel ist ein einzelner Punkt in einem Grafikbild.

Profil

Eine gespeicherte Liste besonderer Grafikeinstellungen, die normalerweise beim Starten von Spielen wirksam werden.

R

RAID

Steht für Redundant Array of Independent Disks (Redundantes Array unabhängiger Festplatten), eine Methode zum Einsatz mehrerer Laufwerke, um die Geschwindigkeit oder den Speicherplatz einer Festplatte zu erhöhen oder um eine höhere Datensicherheit zu gewährleisten.

S

Systemsteuerung (Microsoft Windows)

Sie können die Windows-Systemsteuerung aufrufen, indem Sie in Windows auf Start > Einstellungen > Systemsteuerung klicken.

Systemsteuerung (NVIDIA-Anzeige)

Als „Systemsteuerung“ für NVIDIA-Grafikeigenschaften wird das gesamte NVIDIA-basierte Fenster bezeichnet. Das einblendbare NVIDIA-Grafikmenü enthält Menüoptionen, von denen jede eine separate Konfigurationsseite öffnet.

Systemsteuerung (nView Desktop Manager)

Als „Systemsteuerung“ des nView Desktop Manager wird die nView Desktop Manager-Systemsteuerung (als Register oder Menü im NVIDIA-Stil) bezeichnet, über die die nView Desktop Manager-Einstellungen konfiguriert werden können. Einzelheiten hierzu erhalten Sie im nView Desktop Manager Benutzerhandbuch zur aktuellen Treiberversion.

nView Desktop Manager ist außerdem ein Symbol in der Symbolgruppe der Windows-Systemsteuerung, auf das geklickt werden kann. Wenn Sie auf dieses Symbol klicken, wird die Systemsteuerung von nView Desktop Manager eingeblendet.

SLI-Technologie

Die NVIDIA SLI Multi-GPU-Technologie nutzt die größere Bandbreite der PCI Express™-Busarchitektur, um mehrere GPUs für schnellere Performance zusammenarbeiten zu lassen.

Ein NVIDIA SLI-System besteht aus einer PCI Express-Hauptplatine, die zwei physische Anschlüsse unterstützt, an die zwei NVIDIA PCI Express-Grafikkarten angeschlossen werden können. Die beiden Grafikkarten müssen mit dem NVIDIA SLI-Anschlussstück verbunden sein.

Wenn die entsprechenden Grafiktreiber installiert sind, kann der SLI-Modus aktiviert bzw. deaktiviert werden. Bei deaktiviertem SLI-Modus können Sie alle unterstützten nView Multi-Display-Modi verwenden und dabei bis zu vier an den beiden SLI-Grafikkarten angeschlossene Monitore einsetzen. Bei aktiviertem SLI-Modus sind die nView Multi-Display-Modi nicht verfügbar. Statt dessen arbeiten die beiden Grafikkarten mit einer Anzeige und bieten beschleunigte 3D-Performance in DirectX- und OpenGL-Anwendungen.

Weitere Informationen über die NVIDIA SLI-Technologie und eine aktuelle Liste kompatibler Hardware und Software finden Sie unter www.SLIZone.com.